Ошибка PHP 5.4

admin 16:59 16.02.2014
Если на вашем сервере обновили php до 5.4 или 5.5 то в старом юзере появились ошибки, обновитесь до user 2.3 и ошибок не будет
Для добавления сообщений, пожалуйста, Войдите или Зарегистрируйтесь
Создание и продвижение сайтов: Unibix